Please update your PHP to 5.4 or higher version. Please check our system requirements here